Sito web - Annuario - Le Collezioni - Notiziario Tematico - Articoli e Pubblicazioni - Contatti
Oggi è 08/08/2020 0:21

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Ho un problema!!!!!
MessaggioInviato: 28/11/2012 16:21 
Non connesso
Avatar utente

Iscritto il: 30/04/2008 20:53
Messaggi: 614
Località: Roma
Ciao Marco, fino ad alcuni giorni fa aprivo il sito senza problemi. :P
Da due giorni, quando accedo al sito http://WWW.CIFT.IT , prima dell'apertura del Forum mi appare questa schermata ......... :(
Allegato:
Immagine.JPG
Immagine.JPG [ 93.49 KiB | Osservato 2487 volte ]

:evil: anche a voi succede questo? :evil: Come lo avete superato? :oops: Marco, mi puoi dare dei consigli.
Grazie a tutti. :clap:
:ciao: Sergio

_________________
Tematiche: Religione - Scoutismo - La bicicletta - Strumenti Musicali-
Colleziono: Coupon Reponse - Marche da Bollo - Cartoline -


Top
 Profilo  
 
 Oggetto del messaggio: Re: Ho un problema!!!!!
MessaggioInviato: 28/11/2012 16:56 
Non connesso
Avatar utente

Iscritto il: 17/12/2007 21:22
Messaggi: 2858
Località: Roma
Sergio, mi fai il piacere di ricontrollare adesso se ti ricompare quel messaggio?
Grazie.
Ciao, Marco.

_________________
Tematica: Geology
Storia Postale: Funicolare vesuviana - Postumia
Open Class: La mafia
Responsabile Servizio Clienti Delcampe Italia


Top
 Profilo  
 
 Oggetto del messaggio: Re: Ho un problema!!!!!
MessaggioInviato: 28/11/2012 17:54 
Non connesso
Avatar utente

Iscritto il: 30/04/2008 20:53
Messaggi: 614
Località: Roma
Grande Marco, tutto bene.
:ciao: Grazie

_________________
Tematiche: Religione - Scoutismo - La bicicletta - Strumenti Musicali-
Colleziono: Coupon Reponse - Marche da Bollo - Cartoline -


Top
 Profilo  
 
 Oggetto del messaggio: Re: Ho un problema!!!!!
MessaggioInviato: 21/12/2012 11:24 
Non connesso
Avatar utente

Iscritto il: 30/04/2008 20:53
Messaggi: 614
Località: Roma
Sergio Cabras ha scritto:
Ciao Marco, fino ad alcuni giorni fa aprivo il sito senza problemi. :P
Da due giorni, quando accedo al sito http://WWW.CIFT.IT , prima dell'apertura del Forum mi appare questa schermata ......... :(
Allegato:
Immagine.JPG

:evil: anche a voi succede questo? :evil: Come lo avete superato? :oops: Marco, mi puoi dare dei consigli.
Grazie a tutti. :clap:
:ciao: Sergio


Marco è riapparso il problema!!!!!
:ciao: Sergio

_________________
Tematiche: Religione - Scoutismo - La bicicletta - Strumenti Musicali-
Colleziono: Coupon Reponse - Marche da Bollo - Cartoline -


Top
 Profilo  
 
 Oggetto del messaggio: Re: Ho un problema!!!!!
MessaggioInviato: 23/12/2012 9:13 
Non connesso
Avatar utente

Iscritto il: 23/12/2007 17:54
Messaggi: 65
Località: Settimo Torinese
Allora, se mi collego al Forum con il Pc sistema windows, è tutto regolare. Se mi collego con il portatile, sistema mac, mi compare anche a me la stessa videata.
marco sta riposando al sole siciliano (almeno penso che ci sia anche li e non solo a Torino)
Ciao
Gian Franco


Top
 Profilo  
 
 Oggetto del messaggio: Re: Ho un problema!!!!!
MessaggioInviato: 23/12/2012 14:38 
Non connesso
Avatar utente

Iscritto il: 17/12/2007 21:22
Messaggi: 2858
Località: Roma
Il problema è stato risolto guià da qualche giorno, ma Google (che è la causa di apparizione di quel messaggio) ci mette un po' a recepire la modifica e a rimuovere quel messaggio.
Più di segnalarlo a loro non possiamo fare...
Sigh.
Ciao, Marco.

_________________
Tematica: Geology
Storia Postale: Funicolare vesuviana - Postumia
Open Class: La mafia
Responsabile Servizio Clienti Delcampe Italia


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010